CVE-2022-34613 – Mealie 1.0.0beta3 contains an arbitrary file upload vulnerability which allows attackers t …

Vuln ID: CVE-2022-34613

Published:  2022-08-02  15:15:08Z

Description: Mealie 1.0.0beta3 contains an arbitrary file upload vulnerability which allows attackers to execute arbitrary code via a crafted file.

Source: NVD.NIST.GOV