CVE-2022-34625 – Mealie1.0.0beta3 was discovered to contain a Server-Side Template Injection vulnerability, …

Vuln ID: CVE-2022-34625

Published:  2022-08-02  16:15:10Z

Description: Mealie1.0.0beta3 was discovered to contain a Server-Side Template Injection vulnerability, which allows attackers to execute arbitrary code via a crafted Jinja2 template.

Source: NVD.NIST.GOV