CVE-2022-34927 – MilkyTracker v1.03.00 was discovered to contain a stack overflow via the component LoaderX …

Vuln ID: CVE-2022-34927

Published:  2022-08-03  01:15:07Z

Description: MilkyTracker v1.03.00 was discovered to contain a stack overflow via the component LoaderXM::load. This vulnerability is triggered when the program is supplied a crafted XM module file.

Source: NVD.NIST.GOV