CVE-2022-34928 – JFinal CMS v5.1.0 was discovered to contain a SQL injection vulnerability via /system/user …

Vuln ID: CVE-2022-34928

Published:  2022-08-03  01:15:07Z

Description: JFinal CMS v5.1.0 was discovered to contain a SQL injection vulnerability via /system/user.

Source: NVD.NIST.GOV