CVE-2022-36197 – BigTree CMS 4.4.16 was discovered to contain an arbitrary file upload vulnerability which …

Vuln ID: CVE-2022-36197

Published:  2022-08-03  01:15:07Z

Description: BigTree CMS 4.4.16 was discovered to contain an arbitrary file upload vulnerability which allows attackers to execute arbitrary code via a crafted PDF file.

Source: NVD.NIST.GOV