CVE-2022-32292 – In ConnMan through 1.41, remote attackers able to send HTTP requests to the gweb component …

Vuln ID: CVE-2022-32292

Published:  2022-08-03  14:15:08Z

Description: In ConnMan through 1.41, remote attackers able to send HTTP requests to the gweb component are able to exploit a heap-based buffer overflow in received_data to execute code.

Source: NVD.NIST.GOV