CVE-2022-34992 – Luadec v0.9.9 was discovered to contain a heap-buffer overflow via the function UnsetPendi …

Vuln ID: CVE-2022-34992

Published:  2022-08-03  18:15:12Z

Description: Luadec v0.9.9 was discovered to contain a heap-buffer overflow via the function UnsetPending.

Source: NVD.NIST.GOV