CVE-2022-35241 – In versions 2.x before 2.3.1 and all versions of 1.x, when NGINX Instance Manager is in us …

Vuln ID: CVE-2022-35241

Published:  2022-08-04  18:15:10Z

Description: In versions 2.x before 2.3.1 and all versions of 1.x, when NGINX Instance Manager is in use, undisclosed requests can cause an increase in disk resource utilization. Note: Software versions which have reached End of Technical Support (EoTS) are not evaluated.

Source: NVD.NIST.GOV