CVE-2022-35143 – Renato v0.17.0 employs weak password complexity requirements, allowing attackers to crack …

Vuln ID: CVE-2022-35143

Published:  2022-08-04  20:15:19Z

Description: Renato v0.17.0 employs weak password complexity requirements, allowing attackers to crack user passwords via brute-force attacks.

Source: NVD.NIST.GOV