CVE-2022-37415 – The Uniwill SparkIO.sys driver 1.0 is vulnerable to a stack-based buffer overflow via IOCT …

Vuln ID: CVE-2022-37415

Published:  2022-08-05  04:15:09Z

Description: The Uniwill SparkIO.sys driver 1.0 is vulnerable to a stack-based buffer overflow via IOCTL 0x40002008.

Source: NVD.NIST.GOV