CVE-2016-3098 – Cross-site request forgery (CSRF) vulnerability in administrate 0.1.4 and earlier allows r …

Vuln ID: CVE-2016-3098

Published:  2022-08-05  16:15:09Z

Description: Cross-site request forgery (CSRF) vulnerability in administrate 0.1.4 and earlier allows remote attackers to hijack the user’s OAuth autorization code.

Source: NVD.NIST.GOV