CVE-2021-46680 – A XSS vulnerability exist in Pandora FMS version 756 and below, that allows an attacker to …

Vuln ID: CVE-2021-46680

Published:  2022-08-05  16:15:11Z

Description: A XSS vulnerability exist in Pandora FMS version 756 and below, that allows an attacker to perform javascript code executions via the module form name field.

Source: NVD.NIST.GOV