CVE-2022-31657 – VMware Workspace ONE Access and Identity Manager contain a URL injection vulnerability. A …

Vuln ID: CVE-2022-31657

Published:  2022-08-05  16:15:12Z

Description: VMware Workspace ONE Access and Identity Manager contain a URL injection vulnerability. A malicious actor with network access may be able to redirect an authenticated user to an arbitrary domain.

Source: NVD.NIST.GOV