CVE-2022-31662 – VMware Workspace ONE Access, Identity Manager, Connectors and vRealize Automation contain …

Vuln ID: CVE-2022-31662

Published:  2022-08-05  16:15:12Z

Description: VMware Workspace ONE Access, Identity Manager, Connectors and vRealize Automation contain a path traversal vulnerability. A malicious actor with network access may be able to access arbitrary files.

Source: NVD.NIST.GOV