CVE-2022-33715 – Improper access control and path traversal vulnerability in LauncherProvider prior to SMR …

Vuln ID: CVE-2022-33715

Published:  2022-08-05  16:15:13Z

Description: Improper access control and path traversal vulnerability in LauncherProvider prior to SMR Aug-2022 Release 1 allow local attacker to access files of One UI.

Source: NVD.NIST.GOV