CVE-2022-33719 – Improper input validation in baseband prior to SMR Aug-2022 Release 1 allows attackers to …

Vuln ID: CVE-2022-33719

Published:  2022-08-05  16:15:13Z

Description: Improper input validation in baseband prior to SMR Aug-2022 Release 1 allows attackers to cause integer overflow to heap overflow.

Source: NVD.NIST.GOV