CVE-2022-36839 – SQL injection vulnerability via IAPService in Samsung Checkout prior to version 5.0.53.1 a …

Vuln ID: CVE-2022-36839

Published:  2022-08-05  16:15:15Z

Description: SQL injection vulnerability via IAPService in Samsung Checkout prior to version 5.0.53.1 allows attackers to access IAP information.

Source: NVD.NIST.GOV