CVE-2022-37451 – Exim before 4.96 has an invalid free in pam_converse in auths/call_pam.c because store_fre …

Vuln ID: CVE-2022-37451

Published:  2022-08-06  18:15:08Z

Description: Exim before 4.96 has an invalid free in pam_converse in auths/call_pam.c because store_free is not used after store_malloc.

Source: NVD.NIST.GOV