CVE-2022-27944 – Foxit PDF Reader before 12.0.1 and PDF Editor before 12.0.1 allow an exportXFAData NULL po …

Vuln ID: CVE-2022-27944

Published:  2022-08-06  20:15:08Z

Description: Foxit PDF Reader before 12.0.1 and PDF Editor before 12.0.1 allow an exportXFAData NULL pointer dereference.

Source: NVD.NIST.GOV