CVE-2022-2777 – Cross-site Scripting (XSS) – Stored in GitHub repository microweber/microweber prior to 1. …

Vuln ID: CVE-2022-2777

Published:  2022-08-11  11:15:07Z

Description: Cross-site Scripting (XSS) – Stored in GitHub repository microweber/microweber prior to 1.3.1.

Source: NVD.NIST.GOV