CVE-2022-2798 – The Affiliates Manager WordPress plugin before 2.9.14 does not validate and sanitise the a …

Vuln ID: CVE-2022-2798

Published:  2022-09-16  09:15:10Z

Description: The Affiliates Manager WordPress plugin before 2.9.14 does not validate and sanitise the affiliate data, which could allow users registering as affiliate to perform CSV injection attacks against an admin exporting the data

Source: NVD.NIST.GOV