CVE-2022-37250 – Craft CMS 4.2.0.1 suffers from Stored Cross Site Scripting (XSS) in /admin/myaccount. …

Vuln ID: CVE-2022-37250

Published:  2022-09-16  15:15:09Z

Description: Craft CMS 4.2.0.1 suffers from Stored Cross Site Scripting (XSS) in /admin/myaccount.

Source: NVD.NIST.GOV