CVE-2022-38808 – ywoa v6.1 is vulnerable to SQL Injection via backend/oa/visual/exportExcel.do interface. …

Vuln ID: CVE-2022-38808

Published:  2022-09-16  14:15:09Z

Description: ywoa v6.1 is vulnerable to SQL Injection via backend/oa/visual/exportExcel.do interface.

Source: NVD.NIST.GOV