CVE-2022-38843 – EspoCRM version 7.1.8 is vulnerable to Unrestricted File Upload allowing attackers to uplo …

Vuln ID: CVE-2022-38843

Published:  2022-09-16  14:15:09Z

Description: EspoCRM version 7.1.8 is vulnerable to Unrestricted File Upload allowing attackers to upload malicious file with any extension to the server. Attacker may execute these malicious files to run unintended code on the server to compromise the server.

Source: NVD.NIST.GOV