CVE-2021-41731 – Cross Site Scripting (XSS vulnerability exists in )Sourcecodester News247 News Magazine (C …

Vuln ID: CVE-2021-41731

Published:  2022-09-16  17:15:09Z

Description: Cross Site Scripting (XSS vulnerability exists in )Sourcecodester News247 News Magazine (CMS) PHP 5.6 or higher and MySQL 5.7 or higher via the blog category name field

Source: NVD.NIST.GOV