CVE-2022-35193 – TestLink v1.9.20 was discovered to contain a SQL injection vulnerability via /lib/execute/ …

Vuln ID: CVE-2022-35193

Published:  2022-09-16  16:15:10Z

Description: TestLink v1.9.20 was discovered to contain a SQL injection vulnerability via /lib/execute/execNavigator.php.

Source: NVD.NIST.GOV