CVE-2022-37248 – Craft CMS 4.2.0.1 is vulnerable to Cross Site Scripting (XSS) via src/helpers/Cp.php. …

Vuln ID: CVE-2022-37248

Published:  2022-09-16  16:15:10Z

Description: Craft CMS 4.2.0.1 is vulnerable to Cross Site Scripting (XSS) via src/helpers/Cp.php.

Source: NVD.NIST.GOV