CVE-2020-36601 – Out-of-bounds write vulnerability in the kernel modules. Successful exploitation of this v …

Vuln ID: CVE-2020-36601

Published:  2022-09-16  18:15:11Z

Description: Out-of-bounds write vulnerability in the kernel modules. Successful exploitation of this vulnerability may cause a panic reboot.

Source: NVD.NIST.GOV