CVE-2021-40023 – Configuration defects in the secure OS module. Successful exploitation of this vulnerabili …

Vuln ID: CVE-2021-40023

Published:  2022-09-16  18:15:11Z

Description: Configuration defects in the secure OS module. Successful exploitation of this vulnerability will affect confidentiality.

Source: NVD.NIST.GOV