CVE-2022-30683 – Adobe Experience Manager versions 6.5.13.0 (and earlier) is affected by a Violation of Sec …

Vuln ID: CVE-2022-30683

Published:  2022-09-16  18:15:12Z

Description: Adobe Experience Manager versions 6.5.13.0 (and earlier) is affected by a Violation of Secure Design Principles vulnerability that could lead to bypass the security feature of the encryption mechanism in the backend . An attacker could leverage this vulnerability to decrypt secrets, however, this is a high-complexity attack as the threat actor needs to already possess those secrets. Exploitation of this issue requires low-privilege access to AEM.

Source: NVD.NIST.GOV