CVE-2022-39004 – The MPTCP module has the memory leak vulnerability. Successful exploitation of this vulner …

Vuln ID: CVE-2022-39004

Published:  2022-09-16  18:15:18Z

Description: The MPTCP module has the memory leak vulnerability. Successful exploitation of this vulnerability can cause memory leaks.

Source: NVD.NIST.GOV