CVE-2022-39007 – The location module has a vulnerability of bypassing permission verification.Successful ex …

Vuln ID: CVE-2022-39007

Published:  2022-09-16  18:15:18Z

Description: The location module has a vulnerability of bypassing permission verification.Successful exploitation of this vulnerability may cause privilege escalation.

Source: NVD.NIST.GOV