CVE-2022-39009 – The WLAN module has a vulnerability in permission verification. Successful exploitation of …

Vuln ID: CVE-2022-39009

Published:  2022-09-16  18:15:18Z

Description: The WLAN module has a vulnerability in permission verification. Successful exploitation of this vulnerability may cause third-party apps to affect WLAN functions.

Source: NVD.NIST.GOV