CVE-2022-37251 – Craft CMS 4.2.0.1 is vulnerable to Cross Site Scripting (XSS) via Drafts. …

Vuln ID: CVE-2022-37251

Published:  2022-09-16  22:15:12Z

Description: Craft CMS 4.2.0.1 is vulnerable to Cross Site Scripting (XSS) via Drafts.

Source: NVD.NIST.GOV