CVE-2022-3231 – Cross-site Scripting (XSS) – Stored in GitHub repository librenms/librenms prior to 22.9.0 …

Vuln ID: CVE-2022-3231

Published:  2022-09-17  17:15:10Z

Description: Cross-site Scripting (XSS) – Stored in GitHub repository librenms/librenms prior to 22.9.0.

Source: NVD.NIST.GOV