CVE-2022-39960 – The Netic Group Export add-on before 1.0.3 for Atlassian Jira does not perform authorizati …

Vuln ID: CVE-2022-39960

Published:  2022-09-17  18:15:09Z

Description: The Netic Group Export add-on before 1.0.3 for Atlassian Jira does not perform authorization checks. This might allow an unauthenticated user to export all groups from the Jira instance by making a groupexport_download=true request to a plugins/servlet/groupexportforjira/admin/ URI.

Source: NVD.NIST.GOV