CVE-2022-40766 – Modern Campus Omni CMS (formerly OU Campus) 10.2.4 allows login-page SQL injection via a ‘ …

Vuln ID: CVE-2022-40766

Published:  2022-09-18  05:15:08Z

Description: Modern Campus Omni CMS (formerly OU Campus) 10.2.4 allows login-page SQL injection via a ‘" OR 1 = 1 — – , <?php’ substring.

Source: NVD.NIST.GOV