CVE-2022-40074 – Tenda AC21 V 16.03.08.15 is vulnerable to Buffer Overflow via /bin/httpd, setSchedWifi. …

Vuln ID: CVE-2022-40074

Published:  2022-09-19  15:15:13Z

Description: Tenda AC21 V 16.03.08.15 is vulnerable to Buffer Overflow via /bin/httpd, setSchedWifi.

Source: NVD.NIST.GOV