CVE-2022-38618 – SmartVista SVFE2 v2.2.22 was discovered to contain a SQL injection vulnerability via the U …

Vuln ID: CVE-2022-38618

Published:  2022-09-19  16:15:11Z

Description: SmartVista SVFE2 v2.2.22 was discovered to contain a SQL injection vulnerability via the UserForm:j_id88, UserForm:j_id90, and UserForm:j_id92 parameters at /SVFE2/pages/feegroups/country_group.jsf.

Source: NVD.NIST.GOV