CVE-2022-3213 – A heap buffer overflow issue was found in ImageMagick. When an application processes a mal …

Vuln ID: CVE-2022-3213

Published:  2022-09-19  18:15:09Z

Description: A heap buffer overflow issue was found in ImageMagick. When an application processes a malformed TIFF file, it could lead to undefined behavior or a crash causing a denial of service.

Source: NVD.NIST.GOV