CVE-2022-2177 – Kayrasoft product before version 2 has an unauthenticated SQL Injection vulnerability. Thi …

Vuln ID: CVE-2022-2177

Published:  2022-09-20  11:15:09Z

Description: Kayrasoft product before version 2 has an unauthenticated SQL Injection vulnerability. This is fixed in version 2.

Source: NVD.NIST.GOV