CVE-2022-3004 – Cross-site Scripting (XSS) – Stored in GitHub repository yetiforcecompany/yetiforcecrm pri …

Vuln ID: CVE-2022-3004

Published:  2022-09-20  10:15:10Z

Description: Cross-site Scripting (XSS) – Stored in GitHub repository yetiforcecompany/yetiforcecrm prior to 6.4.0.

Source: NVD.NIST.GOV