CVE-2022-3005 – Cross-site Scripting (XSS) – Stored in GitHub repository yetiforcecompany/yetiforcecrm pri …

Vuln ID: CVE-2022-3005

Published:  2022-09-20  11:15:09Z

Description: Cross-site Scripting (XSS) – Stored in GitHub repository yetiforcecompany/yetiforcecrm prior to 6.4.0.

Source: NVD.NIST.GOV