CVE-2022-37204 – Final CMS 5.1.0 is vulnerable to SQL Injection. …

Vuln ID: CVE-2022-37204

Published:  2022-09-20  17:15:09Z

Description: Final CMS 5.1.0 is vulnerable to SQL Injection.

Source: NVD.NIST.GOV