CVE-2022-38340 – Safe Software FME Server v2022.0.1.1 and below was discovered to contain a Path Traversal …

Vuln ID: CVE-2022-38340

Published:  2022-09-20  18:15:10Z

Description: Safe Software FME Server v2022.0.1.1 and below was discovered to contain a Path Traversal vulnerability via the component fmedataupload.

Source: NVD.NIST.GOV