CVE-2022-2881 – The underlying bug might cause read past end of the buffer and either read memory it shoul …

Vuln ID: CVE-2022-2881

Published:  2022-09-21  11:15:09Z

Description: The underlying bug might cause read past end of the buffer and either read memory it should not read, or crash the process.

Source: NVD.NIST.GOV