CVE-2022-38928 – XPDF 4.04 is vulnerable to Null Pointer Dereference in FoFiType1C.cc:2393. …

Vuln ID: CVE-2022-38928

Published:  2022-09-21  13:15:09Z

Description: XPDF 4.04 is vulnerable to Null Pointer Dereference in FoFiType1C.cc:2393.

Source: NVD.NIST.GOV