CVE-2022-3250 – Sensitive Cookie in HTTPS Session Without ‘Secure’ Attribute in GitHub repository ikus060/ …

Vuln ID: CVE-2022-3250

Published:  2022-09-21  17:15:09Z

Description: Sensitive Cookie in HTTPS Session Without ‘Secure’ Attribute in GitHub repository ikus060/rdiffweb prior to 2.4.6.

Source: NVD.NIST.GOV