CVE-2022-41226 – Jenkins Compuware Common Configuration Plugin 1.0.14 and earlier does not configure its XM …

Vuln ID: CVE-2022-41226

Published:  2022-09-21  16:15:09Z

Description: Jenkins Compuware Common Configuration Plugin 1.0.14 and earlier does not configure its XML parser to prevent XML external entity (XXE) attacks.

Source: NVD.NIST.GOV