CVE-2022-41241 – Jenkins RQM Plugin 2.8 and earlier does not configure its XML parser to prevent XML extern …

Vuln ID: CVE-2022-41241

Published:  2022-09-21  16:15:10Z

Description: Jenkins RQM Plugin 2.8 and earlier does not configure its XML parser to prevent XML external entity (XXE) attacks.

Source: NVD.NIST.GOV